Les véhicules SAAB => SAAB 9000 => Discussion démarrée par: tonyvan le mai 28, 2008, 12:00:17 pm

Titre: Ma clim' ne fait pas de froid ..... Help !!!
Posté par: tonyvan le mai 28, 2008, 12:00:17 pm
Salut ? tous   
 
J'ai un petit soucis de climatisation , en effet, celle-ci , m?me en position '' low '' sur le panneau de commande me souffle de l'air ti?de , jamais vraiment d'air froid.
 
Lors de l'achat (il y a 6 mois), l'ancien proprio m'avait dit que la clim' avait ?t? recharg?e et je lui fait pleinement confiance (Ztyff)

 
Pensez-vous que si la clim'a vraiment ?t? recharg?e , le probl?me puisse venir d'ailleurs ??

Faxydid, j'ai envoy? un mail au garage des d?mes pour avoir le prix pour faire v?rifier ma clim'  ;)
 
 
Merci de votre aide, c'est bient?t l'?t? !!!!!!!!!!!!!!!
Titre: Re?: Ma clim' ne fait pas de froid ..... Help !!!
Posté par: faxydid le juin 02, 2008, 22:46:24 pm
salut,

j'immagine que tu as trouv? r?ponse a ta question.......Quelle id?e d'avoir la seule 9000 de France avec une clim pour l'arriere  ;D

j'espere te voir a thiers

didier
Titre: Re?: Ma clim' ne fait pas de froid ..... Help !!!
Posté par: tonyvan le juin 03, 2008, 12:59:11 pm
Salut  ;)

Je vais d'abord commencer par la faire recharger et faire d?tecter une ?ventuelle fuite.

D'ailleurs, j'appelerais le Garage des d?mes pour un rendez-vous, je souhaiterais le faire chez vous et en m?me temps , un coup de Tech2 pourr enlever le voyant '' SRS '' qui clignite au tableau de bord.

Si vous pouviez m'envoyer le co?t de ces interventions par M.P , ?a serait sympa ;)

Merci d'avance !!!

P.S : je ne serais malheuresement pas ? Thiers, je bosse tout le week-end .....  :'( , et croyez moi que je suis super d??u .......
Titre: Re?: Ma clim' ne fait pas de froid ..... Help !!!
Posté par: tonyvan le juillet 14, 2008, 10:25:58 am
Salut ? tous !!!
 
Merci pour vos conseils , j'ai donc fait recharger ma clim' chez Feu Vert pour 125 ? (110 ? + 15 ? pour le traceur fluo)
 
La clim marche impec', elle fait bien du froid et c'est tr?s agr?able avec ces chaleurs estivales.
 
Par contre, cette nuit , 13? dehors et les enfants qui avaient froid. Je d?cide de mettre un coup de chauffage mais rien .... Malgr? la commande de chauffage ? 26?c , elle continue ? souffler de l'air tr?s froid (clim') et jamais d'air chaud .....   :'(

Avez-vous une id?e d'o? peut provenir ce soucis ???

merci ? tous !!!    :)
Titre: Re?: Ma clim' ne fait pas de froid ..... Help !!!
Posté par: Saabman15090 le juillet 16, 2008, 20:27:36 pm
d?cid?ment ^^

Je sais que ?a arrive souvent sur les 900, regarde la tirette qu'il as entre ton bouton de commande et ton robinet de chauffage, il est possible qu'elle se soit d?brancher...
Titre: Re?: Ma clim' ne fait pas de froid ..... Help !!!
Posté par: faxydid le juillet 17, 2008, 23:12:12 pm
il y a pas de tirette sur les 9000 avec la clim auto !! Commande par vannes ?lectriques.........

Didier